<!DOCTYPE html>
<!--  This site was created in Webflow. http://www.webflow.com  -->
<!--  Last Published: Fri Nov 01 2019 09:21:48 GMT+0000 (UTC)  -->
<html data-wf-page="5d4da84bc1a7e451455a445b" data-wf-site="5d3b05ac6e3cf05bd80dd91c" lang="en">
<head>
  <meta charset="utf-8">
  <title>Moon® UltraLight</title>
  <meta content="You are beautiful and so are your moments. They are meant to be captured and shared in the best light and quality. Customizable Mobile Lighting." name="description">
  <meta content="Moon® UltraLight" property="og:title">
  <meta content="You are beautiful and so are your moments. They are meant to be captured and shared in the best light and quality. Customizable Mobile Lighting." property="og:description">
  <meta content="https://uploads-ssl.webflow.com/5d3b05ac6e3cf05bd80dd91c/5db8af66a62f6ad1c7e3766f_share-new.png" property="og:image">
  <meta content="summary" name="twitter:card">
  <meta content="width=device-width, initial-scale=1" name="viewport">
  <meta content="Webflow" name="generator">
  <link href="css/normalize.css" rel="stylesheet" type="text/css">
  <link href="css/webflow.css" rel="stylesheet" type="text/css">
  <link href="css/moon-project.webflow.css" rel="stylesheet" type="text/css">
  <link href="css/webflow_overflow.css" rel="stylesheet" type="text/css">
  <script src="https://ajax.googleapis.com/ajax/libs/webfont/1.6.26/webfont.js" type="text/javascript"></script>
  <script type="text/javascript">WebFont.load({  google: {    families: ["Nunito Sans:regular,600"]  }});</script>
  <!-- [if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.min.js" type="text/javascript"></script><![endif] -->
  <script type="text/javascript">!function(o,c){var n=c.documentElement,t=" w-mod-";n.className+=t+"js",("ontouchstart"in o||o.DocumentTouch&&c instanceof DocumentTouch)&&(n.className+=t+"touch")}(window,document);</script>
  <link href="images/favicon.jpg" rel="shortcut icon" type="image/x-icon">
  <link href="images/webclip.jpg" rel="apple-touch-icon">
  <!--  Global site tag (gtag.js) - Google Analytics  -->
  <script async="" src="https://www.googletagmanager.com/gtag/js?id=UA-150810487-1"></script>
  <script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());
  gtag('config', 'UA-150810487-1');
</script>
  <meta name="keywords" content="Moon UltraLight, Phone Light, Light, Phone Accessorie, Iphone Light">
  <style> 
body {
    -webkit-font-smoothing: antialiased;
    -moz-osx-font-smoothing: grayscale;
}
::-webkit-scrollbar {
    width: 0px;
}
::-webkit-scrollbar-thumb {
    background: #FF0000;
}
@media screen and (max-width: 1281px) {
    .d-product.d {
        width: 320px;
    }
    .grid-parent {
        transform: scale(0.9);
    }
}
/* Landscape */
@media only screen and (min-device-width: 768px) and (max-device-width: 1024px) and (orientation: landscape) and (-webkit-min-device-pixel-ratio: 1) {
    .container-65-ap.flex-c {
        width: 600px;
        min-width: 600px;
    }
    .side-bg {
        left: 12vw;
        width: 900px;
        height: 900px;
        margin-top: 44px;
    }
    .pulse-parent-left {
        left: 12%;
    }
    .pulse-parent-right {
        right: 12%;
    }
    .charger {
        margin-bottom: -50px;
    }
}
/* Portrait */
@media only screen and (min-device-width: 768px) and (max-device-width: 1024px) and (orientation: portrait) and (-webkit-min-device-pixel-ratio: 1) {
    .side-bg {
        left: 20%;
        width: 200%;
        height: 85vh;
    }
}
/* Landscape */
@media only screen and (min-device-width: 375px) and (max-device-width: 812px) and (-webkit-min-device-pixel-ratio: 3) and (orientation: landscape) {
    .overlay-mobile {
        display: -webkit-box;
        display: -webkit-flex;
        display: -ms-flexbox;
        display: flex;
        background-color: #be5a49;
    }
}
@media screen and (min-width: 1800px) {
    .d-product.d {
        width: 500px;
    }
    p {
        font-size: 28px;
        line-height: 36px
    }
    .grid-parent {
        width: 2174px;
    }
    .grid-bg {
        width: 2174px;
        height: 1020px;
    }
    .product-moon {
        top: 154px;
        width: 395px;
        margin-left: -7px;
    }
    .add-top-50 {
        margin-top: -120px;
    }
    .hide-m {
        font-size: 28px;
        line-height: 38px;
    }
    .iphone-features-img {
        width: 340px;
        max-width: 340px;
    }
    .spectrum-txt {
        line-height: 36px;
        font-size: 20px;
    }
    .num-lg-txt {
        font-size: 55px;
        line-height: 55px;
    }
    .num-lg-txt-left {
        font-size: 55px;
        line-height: 55px;
    }
    .side {
        width: 400px;
    }
  .side-red {
        width: 400px;
    }
   .side-orange {
        width: 400px;
    }
  .side-white {
        width: 400px;
    }
    .pulse-parent-left {
        left: 30%;
    }
    .pulse-parent-right {
        right: 30%;
    }
    .sub-txt {
        font-size: 28px;
        line-height: 42px;
    }
    .num-lg-txt-v-tl {
        font-size: 55px;
        line-height: 55px;
    }
    .num-lg-txt-v-tl {
        font-size: 55px;
        line-height: 55px;
    }
    .spectrum-txt-v-t {
        line-height: 34px;
        font-size: 20px;
    }
    .spectrum-txt-1 {
        line-height: 34px;
        font-size: 20px;
    }
    .phone-case {
        width: 360px;
    }
    .light-sm {
        width: 95px;
        left: 9vw
    }
    .container-65.push-left {
        margin-top: -300px;
    }
    .add-top {
        margin-top: 12%;
    }
    .sub-head {
        font-size: 24px;
        line-height: 26px;
    }
    .screen-parent {
        width: 312px;
        max-width: 312px;
        height: 665px;
    }
    .img-2-warm {
        max-width: 350px;
    }
    .img-2 {
        max-width: 350px;
    }
    .img-1-fade {
        max-width: 350px;
    }
    .img-1 {
        max-width: 350px;
    }
    .moon-parent {
        top: 73px;
        right: 253px;
    }
    .container-65 {
        max-width: 1400px;
    }
    .side-bg {
        left: 25vw;
        width: 1430px;
        height: 1000px;
    }
    .slider-side-parent {
        display: none;
    }
    .charger {
        display: none;
    }
}
</style><style>
.m-hero-logo {
transform: translateZ(0);
}
.d-product {
transform: translateZ(0);
}
.w-input:focus, .w-select:focus {
border-color:#ffffff !important;
background-color:rgb(255, 255, 255, 0) !important;
}
input:-internal-autofill-selected {
	background-color:rgb(255, 255, 255, 0) !important;
}
html {
  scroll-behavior: smooth;
}
		.videoWrapper {
    position: relative;
    z-index: 0;
    padding-bottom: 55.62%;
    padding-top: 0px;
    height: 0;
}
.videoWrapper iframe {
	position: absolute;z-index:0;
	top: 0;
	left: 0;
	width: 95%;
	height: 100%;
}
</style>
</head>
<body data-scroll-time="4.0" class="body-change">
  <div id="home" class="wrapper">
    
	  
	  	       <div style="-webkit-transform:translate3d(0, 100%, 0) scale3d(1, 1, 1) rotateX(0) rotateY(0) rotateZ(0) skew(0, 0);-moz-transform:translate3d(0, 100%, 0) scale3d(1, 1, 1) rotateX(0) rotateY(0) rotateZ(0) skew(0, 0);-ms-transform:translate3d(0, 100%, 0) scale3d(1, 1, 1) rotateX(0) rotateY(0) rotateZ(0) skew(0, 0);transform:translate3d(0, 100%, 0) scale3d(1, 1, 1) rotateX(0) rotateY(0) rotateZ(0) skew(0, 0)" class="cookies">
      <div class="container-90">
        <div class="w-row">
          <div class="w-col w-col-8 w-col-small-small-stack">
            <p class="c-p">This website makes use of cookies to enhance the browsing experience and provide additional functionality. <a href="cookie-policy" class="c-link-sm">Read more </a></p>
          </div>
          
          <div class="column w-col w-col-2 w-col-small-small-stack" style="height: auto;     margin-top: -7px; float:right;">
            <a data-w-id="c8d0f9fb-0280-3932-8885-e2102e1bb98c" href="#" onclick="thisfunction()" class="button w-inline-block">
              <div class="btn-txt dark" >Accept</div>
              <div class="btn-txt-ap dark" >Accept</div>
              <div style="width:100%;height:0%" class="btn-inner" ></div>
            </a>
          </div>
        </div>
      </div>
    </div>
  <nav data-w-id="08093979-0118-8d39-49f7-5fa944ee7875" class="nav w-clearfix"><a data-w-id="08093979-0118-8d39-49f7-5fa944ee7876" href="index" class="hero-link w-inline-block"><img src="images/moon-ultralight-white.svg" alt="" class="moon-logo-w"><img src="images/moon-ultralight-grey.svg" width="168" alt="" class="moon-logo"></a>
    <div class="menu-items w-clearfix">
      <div class="menu-parent">
        <a data-w-id="08093979-0118-8d39-49f7-5fa944ee787f" href="shop" class="button w-inline-block w--current">
          <div class="btn-txt">Buy</div>
          <div class="btn-txt-ap">Buy</div>
          <div class="btn-inner"></div>
        </a>
        <div data-w-id="08093979-0118-8d39-49f7-5fa944ee7885" class="m-parent">
          <div class="m-bar-1"></div>
          <div class="m-bar-2"></div>
        </div>
      </div>
    </div>
    <ul class="hide w-list-unstyled">
       <li data-w-id="08093979-0118-8d39-49f7-5fa944ee788c"><a href="where-to-buy" class="menu-link">Locations</a></li>
        <li data-w-id="08093979-0118-8d39-49f7-5fa944ee788f" class="list-item"><a href="#" class="menu-link">Contact</a></li>
        <li data-w-id="16a4a26a-d2f5-c7a3-239a-69ea210d785d" class="list-item" style="display:none;"><a href="login" class="menu-link hide" style="display:none;">Login</a></li>
    </ul>
	<div id='toggle' class='toggle'></div>
  </nav>
    <div class="mobile-menu">
      <div class="mobile-menu-parent">
        <ul class="m-list-main w-list-unstyled">
         <li class="m-list hide"><a data-w-id="8c23997f-196c-b199-0897-1b3b66474dce" href="about" class="menu-link white">About us</a></li>
          <li class="m-list"><a data-w-id="8c23997f-196c-b199-0897-1b3b66474dd1" href="where-to-buy" class="menu-link white">Locations</a></li>
          <li data-w-id="8c23997f-196c-b199-0897-1b3b66474dd3" class="m-list"><a href="#" class="menu-link white">Contact</a></li>
          <li class="m-list" style="display:none;"><a href="login" data-w-id="8c23997f-196c-b199-0897-1b3b66474dd7" class="menu-link white hide" style="display:none;">Login</a></li>
        </ul>
      </div>
    </div>
    <div class="outro">
      <div class="outro-section-1"><img src="images/moon-ultralight-white.svg" width="140" alt="" class="o-image"></div>
      <div class="outro-section-2"></div>
    </div>
    <div class="intro">
      <div class="intro-section-top"><img src="images/moon-ultralight-white.svg" width="140" alt="" class="logo-overlay"></div>
      <div class="intro-section-bottom"></div>
    </div>
    	<div class="contact-pop-up">
	<div data-w-id="a9db47ab-c979-d4cb-9f0c-4f9b49f0017d" class="close-parent">
		<div class="close-bar-1"></div>
		<div class="close-bar-2"></div>
	</div>
	<div class="container-70 c-form">
		<div class="columns-2 w-row">
			<div class="no-pad-2 pull-top w-col w-col-5">
				<h1 class="main-head-2 center p-light">Hit us up</h1>
				<div class="contact-side">
					<a class="contact-service w-inline-block" onclick="Smooch.open();"  style="display:none;" >
						<img src="images/live-chat.svg" width="20" alt="" class="icon-c">
						<div class="contact-link">Live Chat</div>
					</a>
					<a href="#" class="contact-service w-inline-block">
						<img src="images/support.svg" width="20" alt="" class="icon-c">
						<div class="contact-link">Help & Support</div>
					</a>
					<a href="mailto:support@moonultra.com?subject=Support%20Email%20Request" class="contact-service w-inline-block">
						<img src="images/email.svg" width="20" alt="" class="icon-c">
						<div class="contact-link">support@moonultra.com</div>
					</a>
					<div class="contact-social-m">
						<a rel="noopener" data-w-id="a9db47ab-c979-d4cb-9f0c-4f9b49f00193" href="https://www.instagram.com/mymoonultra/" target="_blank" class="f-link w-inline-block">
							<img src="images/instagram-brands-1.svg" width="20" alt="">
						</a>
						<a rel="noopener" data-w-id="a9db47ab-c979-d4cb-9f0c-4f9b49f00195" href="https://www.facebook.com/mymoonultra" target="_blank" class="f-link w-inline-block">
							<img src="images/facebook-square-brands.svg" width="20" alt="">
						</a>
						<a rel="noopener" data-w-id="a9db47ab-c979-d4cb-9f0c-4f9b49f00197" href="https://twitter.com/mymoonultra" target="_blank" class="f-link w-inline-block">
							<img src="images/twitter-square-brands.svg" width="20" alt="">
						</a>
						<a rel="noopener" data-w-id="a9db47ab-c979-d4cb-9f0c-4f9b49f00199" href="https://www.pinterest.com/moonultra/" target="_blank" class="f-link w-inline-block">
							<img src="images/pinterest-square-brands.svg" width="20" alt="">
						</a>
						<a rel="noopener" data-w-id="a9db47ab-c979-d4cb-9f0c-4f9b49f0019b" href="https://www.youtube.com/channel/UCGDkJCwXRpwYYYXqVJgx1lQ" target="_blank" class="link-block w-inline-block">
							<img src="images/youtube-brands-1.svg" width="24" alt="" class="fb">
						</a>
					</div>
					<div class="csm-txt hide">
						Follow Us on Social Media
					</div>
				</div>
			</div>
			
			<!-- Form -->
		
<div class="no-pad-2 w-col w-col-7">
            <div class="form-block w-form">
    		<div id="success"></div>
            <div id="error"></div>
				
				 <form id="contact-form" method="POST">

					  <label for="Name-3" class="label">Name -</label><input type="text" class="field w-input" maxlength="256"  name="name" autocomplete="off" data-w-id="a9db47ab-c979-d4cb-9f0c-4f9b49f001a4"  data-required="true" required="">
							<div class="border-line"></div>


					   <label for="Phone-3" class="label">Phone -</label><input type="tel" class="field w-input" maxlength="256"  name="phone" autocomplete="off" data-w-id="a9db47ab-c979-d4cb-9f0c-4f9b49f001ac"  data-required="true"  required="">
							<div class="border-line"></div>


					  <label for="Email-3" class="label">Email -</label><input type="email" class="field w-input" maxlength="256"  name="email" autocomplete="off"data-w-id="a9db47ab-c979-d4cb-9f0c-4f9b49f001a8" data-required="true" required="">
							<div class="border-line"></div>

					   <label for="Message-3" class="label">Message -</label><textarea name="message" autocomplete="off" maxlength="5000" data-required="true" data-w-id="a9db47ab-c979-d4cb-9f0c-4f9b49f001b0" class="field text w-input"></textarea>
							<div class="border-line"></div>



						<button class="form-btn w-button" type="submit">
						  Send
						</button>
					<input type="text" name="email_address_check" value="" class="input--hidden">
					<input type="hidden" name="locale" value="en">
				  </form>
				
		</div>
	</div>
			
			
		</div>
	</div>
</div>	  
	  
    <div style="width:100%;height:0%;display:none" class="video-overlay">
      <div style="display:none;opacity:0" class="video-parent">
        <div class="w-embed w-iframe" style="text-align:center;">
			<div class="videoWrapper">
				<iframe src="https://player.vimeo.com/video/230514601?title=0&byline=0" width="640" height="360" frameborder="0" allow="autoplay; fullscreen" allowfullscreen></iframe>
			</div>
		  </div>
      </div>
      <div data-w-id="dec03298-cfc7-a177-ee33-36081f06b398" style="opacity:0" class="close-parent-1">
        <div class="close-bar-1"></div>
        <div class="close-bar-2"></div>
      </div>
    </div>
    <div data-w-id="48f9ffe6-15ae-a73e-3b43-bda440bb2978" class="background-color"></div>
    <div class="wrapper-inner">
      <div class="overlay-mobile"><img src="images/moon-ultralight-white.svg" width="140" alt="Moon UltraLight Logo">
        <div class="overlay-txt">This site works best in portrait</div>
      </div>
      <div data-w-id="345228eb-1727-3dc2-7f70-fa11e31f7ebc" class="side-nav-parent">
        <div class="side-txt left">001</div>
        <div class="side-nav-line">
          <div data-w-id="292028df-5d9b-29e1-cd10-de0d22d19932" class="side-nav-dot"></div>
        </div>
        <div class="side-txt left-1">010</div>
      </div>
      <header data-w-id="8903f12f-4483-27a5-f5ea-c37ddaec252c" class="scroll-container _2">
        <div class="sticky-container">
          <div class="hero-parent">
            <div class="hero-content-txt">
              <div class="container-50">
                <h1 class="main-head center">Meet Mobile’s Most <br>Revolutionary Lighting Device</h1>
                <p class="center width-80">MOON UltraLight is a new, ultra-portable lighting device designed with you in mind. Its intuitive touch controls provide customizable brightness and tone, allowing you to perfectly capture your special moments.</p>
              </div>
            </div>
            <div class="hero-content">
              <div data-w-id="3ffa1a48-efdc-55da-db2b-25bbdb8b4343" style="opacity:0" class="scroll">Scroll</div>
              <div data-w-id="22907a4f-f4cc-60c7-fcbb-cefc0eb42f66" style="opacity:0;-webkit-transform:translate3d(0, 0, 0) scale3d(1.3, 1.3, 1) rotateX(0) rotateY(0) rotateZ(0) skew(0, 0);-moz-transform:translate3d(0, 0, 0) scale3d(1.3, 1.3, 1) rotateX(0) rotateY(0) rotateZ(0) skew(0, 0);-ms-transform:translate3d(0, 0, 0) scale3d(1.3, 1.3, 1) rotateX(0) rotateY(0) rotateZ(0) skew(0, 0);transform:translate3d(0, 0, 0) scale3d(1.3, 1.3, 1) rotateX(0) rotateY(0) rotateZ(0) skew(0, 0)" class="logo-hide"><img src="images/moon-main.svg" alt="Moon UltraLight Logo" style="opacity:1;filter:blur(0px)" class="m-hero-logo"></div>
              <div data-w-id="ed000ff9-6f1c-2561-29b5-af8a002cebcf" class="hero-img-parent"><img src="images/moon-ultra-light-min-1.png" alt="Moon UltraLight Product" class="d-product m"><img src="images/hero-render-min.png" alt="Moon UltraLight Product" class="d-product d"></div>
            </div>
          </div>
        </div>
      </header>
      <section data-w-id="ed0b54a0-f508-6473-4256-112e5233a8e5" class="scroll-container _6">
        <div class="sticky-container">
          <div class="video-parent-lg">
            <div class="div-block">
              <div class="overlay-video"></div>
              <div class="video-full"></div>
            </div><img src="images/phone-case-light-1-min.png" alt="Moon Ultra Light Case" srcset="images/phone-case-light-1-min-p-500.png 500w, images/phone-case-light-1-min-p-800.png 800w, images/phone-case-light-1-min-p-1080.png 1080w, images/phone-case-light-1-min.png 1555w" sizes="(max-width: 991px) 100vw, 1450px" class="phone-side-lg"></div>
          <div class="hero-content-txt-1">
            <div data-w-id="9293d22e-70d2-d8dd-4148-b323418faee9" class="outer-parent" style="display:none;">
              <div data-w-id="9293d22e-70d2-d8dd-4148-b323418faeea" style="width:40PX;height:40PX;opacity:1" class="circle-main"></div>
              <div class="circle-parent"><img src="images/tri.png" width="12" alt="Play Button" class="tri"></div>
            </div>
            <div class="container-65 push-top">
              <h1 class="main-head center">MOON UltraLight will showcase your world in the best possible light, capturing all of your life’s important moments like never before.</h1>
            </div>
          </div>
        </div>
      </section>
      <section data-w-id="5b40a6b8-52ae-df76-cccf-b232117bdf00" class="scroll-container _3">
        <div class="sticky-container">
          <div class="bright-section-1">
            <div data-w-id="93440d5a-bee0-6f6f-e8cf-7a7175cac003" class="container-65">
              <div class="add-top-50 w-row">
                <div class="no-pad w-col w-col-6 w-col-small-small-stack">
                  <div class="slide-1">
                    <h3 class="hide-m">Here&#x27;s why you will love it</h3>
                    <h1 class="main-head">Adjust Your Brightness</h1>
                    <p class="grey width-70">Whether your location is dark or dim, you can adjust the brightness level with precise accuracy.</p>
                    <div class="slider-parent-top w-clearfix">
                      <div class="spectrum-txt left">Dull</div>
                      <div class="num-lg-txt">400</div>
                      <div class="spectrum-txt right">Lux</div>
                    </div>
                    <div class="slider-child">
                      <div data-w-id="36362a71-03c7-2458-8fee-27d4f463ee7c" class="lumin-line-pin _1"></div>
                      <div class="lumens-line"></div>
                    </div>
                    <div class="slider-parent-btm w-clearfix">
                      <div class="spectrum-txt right">Bright</div>
                      <div class="num-lg-txt-left">005</div>
                      <div class="spectrum-txt left-rel">Lux</div>
                    </div>
                  </div>
                  <div class="slide-2">
                    <h3 class="hide-m">As well as</h3>
                    <h1 class="main-head warm">Adjust Your Color</h1>
                    <p class="grey width-70">Your skin tone is unique, and so is your environment. MOON’s color temperature feature is easily adjustable from a daylight hue to a golden warm.</p>
                    <div class="slider-parent-top w-clearfix">
                      <div class="spectrum-txt left white">Cool</div>
                      <div class="num-lg-txt warm">2700</div>
                      <div class="spectrum-txt right warm">Kelvin</div>
                    </div>
                    <div class="slider-child">
                      <div data-w-id="51f4f698-7986-f554-3489-566e95ecc493" class="lumin-line-pin _1"></div>
                      <div class="lumens-line _1"></div>
                    </div>
                    <div class="slider-parent-btm w-clearfix">
                      <div class="spectrum-txt right warm">Warm</div>
                      <div class="num-lg-txt-left white">5000</div>
                      <div class="spectrum-txt left-rel white">Kelvin</div>
                    </div>
                  </div>
                </div>
                <div class="flex w-col w-col-6 w-col-small-small-stack">
                  <div class="section-phone-parent w-clearfix"><img src="images/off.png" alt="Moon UltraLight Phone Case" srcset="images/off-p-500.png 500w, images/off.png 604w" sizes="(max-width: 479px) 173px, (max-width: 767px) 190px, (max-width: 991px) 230px, 260px" class="iphone-features-img">
                    <div class="moon-parent">
                      <div class="moon-light"></div>
                      <div class="moon-light-back"></div>
                    </div>
                  </div>
                  <div class="screen-parent">
                    <div class="img-2-warm"></div>
                    <div class="img-2"></div>
                    <div class="img-1-fade"></div>
                    <div class="img-1"></div>
                  </div>
                  <div data-w-id="b2b8624d-3cc9-fd5d-16c8-223dc65443a6" class="slider-side-parent-1">
                    <div class="txt-parent-bottom-1 w-clearfix">
                      <div class="num-lg-txt-1 warm-1">2700</div>
                      <div class="spectrum-txt-1 warm">Kelvins</div>
                    </div>
                    <div class="txt-parent-top-1 w-clearfix">
                      <div class="num-lg-txt-v-tl-1 white">500</div>
                      <div class="spectrum-txt-v-t-1 white">Kelvins</div>
                    </div>
                    <div class="slide-v-1">
                      <div data-w-id="b2b8624d-3cc9-fd5d-16c8-223dc65443b2" class="slide-dot"></div>
                    </div>
                  </div>
                  <div data-w-id="3426b315-c22a-5b6c-8287-aabb4e7904b2" class="slider-side-parent-1">
                    <div class="txt-parent-bottom-1 w-clearfix">
                      <div class="num-lg-txt-1 white">400</div>
                      <div class="spectrum-txt-1 white">Lux</div>
                    </div>
                    <div class="txt-parent-top-1 w-clearfix">
                      <div class="num-lg-txt-v-tl-1">005</div>
                      <div class="spectrum-txt-v-t-1">Lux</div>
                    </div>
                    <div class="slide-v-2">
                      <div data-w-id="3426b315-c22a-5b6c-8287-aabb4e7904be" class="slide-dot"></div>
                    </div>
                  </div>
                </div>
              </div>
            </div>
          </div>
        </div>
      </section>
      <section data-w-id="6388c840-4537-b7f5-e6f7-e56506dc1dc1" class="scroll-container _3">
        <div class="sticky-container">
          <div class="render-section-1"><img src="images/charger-min-1.png" alt="Moon UltraLight Charger" class="charger">
            <div class="container-65-ap flex-s">
              <div class="pulse-parent-right"><img src="images/animated-ring-plus-2x_1animated-ring-plus-2x.png" width="30" alt="Moon UltraLight Plus" class="plus">
                <div style="width:0PX;height:0PX;opacity:1" class="pulse-line-1"></div>
                <div style="width:0PX;height:0PX;opacity:1" class="pulse-line-2"></div>
                <div style="width:0PX;height:0PX;opacity:1" class="pulse-line-3"></div>
              </div>
              <div class="pulse-parent-left"><img src="images/animated-ring-minus-2x_1animated-ring-minus-2x.png" width="30" alt="Moon UltraLight Minus" class="minus">
                <div style="width:0PX;height:0PX;opacity:1" class="pulse-line-1"></div>
                <div style="width:0PX;height:0PX;opacity:1" class="pulse-line-2"></div>
                <div style="width:0PX;height:0PX;opacity:1" class="pulse-line-3"></div>
              </div><img src="images/Light-off-min.png" alt="Moon UltraLight Product Side" data-w-id="271985b9-0b06-58f9-bc07-c06f94a98499" class="side"><img src="images/Red-light-on-min.png" alt="" class="side-red"><img src="images/Orange-Light-on-min.png" alt="" class="side-orange"><img src="images/White-light-on-min.png" alt="" class="side-white"></div>
            <div class="container-65-ap flex-s">
              <div class="slider-side-parent">
                <div class="txt-parent-bottom w-clearfix">
                  <div class="num-lg-txt warm-1">0%</div>
                  <div class="spectrum-txt-1 warm-1">Battery</div>
                </div>
                <div class="txt-parent-top w-clearfix">
                  <div class="num-lg-txt-v-tl">100%</div>
                  <div class="spectrum-txt-v-t">Battery</div>
                </div>
                <div class="slide-v">
                  <div class="slide-dot"></div>
                </div>
              </div>
              <div class="side-bg"></div>
              <div data-w-id="8e48bc78-32cd-980b-45ea-ff6de91f6f25" class="slider-child-1">
                <div data-w-id="8e48bc78-32cd-980b-45ea-ff6de91f6f26" class="lumin-line-pin-1 _1"></div>
                <div class="lumens-line _1"></div>
                <div class="slider-parent-btm-1 w-clearfix">
                  <div class="spectrum-txt right warm">0%</div>
                  <div class="spectrum-txt left-rel white">100%</div>
                </div>
              </div>
            </div>
            <div data-w-id="8fda268d-c9a1-9fe2-886f-49c7557cb8e3" class="text-scroll">
              <h1 class="main-head-1 warm-1">Controlled By Your Touch</h1>
              <h3 class="sub-txt grey">Adjustability at your fingertips</h3>
            </div>
            <div data-w-id="2824471b-f417-4cf3-a3c8-b971fcb27c26" class="text-scroll">
              <h1 class="main-head-1 warm-1">Rechargeable</h1>
              <h3 class="sub-txt grey">Ready for any moment</h3>
            </div>
            <div data-w-id="9ae5f3c7-6006-91fb-1038-a38c9cb77381" class="text-scroll">
              <h1 class="main-head-1 warm-1 add-btm">Optimized Battery</h1>
              <h3 class="sub-txt grey hide-m">Always bright, no matter how much battery life you have left</h3>
            </div>
          </div>
        </div>
      </section>
      <section data-w-id="3e9f3a33-8fe9-75b5-c2c9-b8cc56db0f99" class="scroll-container _3">
        <div class="sticky-container flex">
          <div data-w-id="58e9a73d-7db4-0f6f-25dc-55259d291152" class="container-65 push-left">
            <div class="w-row">
              <div class="no-pad-1 w-col w-col-4">
                <div class="phone-case-parent"><img src="images/moo-sm.png" width="181.5" alt="Moon UltraLight Product" class="light-sm"><img src="images/iphone-11-case-min.png" alt="Moon UltraLight Case" data-w-id="dc4a18f9-6b34-3e9f-67a5-07e038784588" class="phone-case ap"><img src="images/phone-case-2-min-1.png" alt="Moon UltraLight Case" data-w-id="4613de45-32e8-8b1a-ce40-338c78076ea7" class="phone-case ap"><img src="images/phone-case-3-min-1.png" alt="Moon UltraLight Case" data-w-id="5127c356-3a83-56a3-ccbb-169ca843970d" class="phone-case ap"><img src="images/phone-case-1-min.png" alt="Moon UltraLight Case" data-w-id="6fde1275-42a9-22e5-2570-435b31614357" class="phone-case ap"></div>
              </div>
              <div class="add-top w-col w-col-8">
                <div data-w-id="ba381bcd-a8a7-6c9e-dc11-7a6a05d40d12" class="slide-section-1">
                  <div class="title-parent">
                    <h3 data-w-id="f2d95924-9a1b-8303-0ae3-b0f5f2fca74e" class="sub-head grey">Leather</h3>
                    <h3 data-w-id="4afbe436-963b-de9c-f424-dedc80c2f2a9" class="sub-head grey">Textile</h3>
                    <h3 data-w-id="70c9df0e-164b-3628-788a-abad8f2d5a9f" class="sub-head grey">Metal</h3>
                    <h3 data-w-id="251bedb3-cebc-f799-f800-4c7a845f001b" class="sub-head grey">Wood</h3>
                  </div>
                  <h1 class="main-head warm">Fits Virtually any Phone and Case</h1>
                  <p class="sub-txt grey c">Your phone and its case is a reflection of you, your style and your personality. MOON is designed to fit without limitations.</p>
                </div>
              </div>
            </div>
          </div>
        </div>
      </section>
      <section data-w-id="626d2d10-2cdd-8fc5-2b79-64b2c829081f" class="scroll-container _7">
        <div class="sticky-container flex">
          <div data-w-id="cdad3117-e6e6-4547-3038-2952e69ee826" class="container-60 flex-c-2">
            <h1 class="main-head-ap center">Designed to Fit <br>Multiple Devices</h1><img src="images/device-mobile-phone-02.png" alt="Moon UltraLight Case" class="phone-2"><img src="images/device-tablet-portrait.png" alt="Moon UltraLight Ipad" srcset="images/device-tablet-portrait-p-500.png 500w, images/device-tablet-portrait.png 662w" sizes="(max-width: 479px) 28vw, (max-width: 991px) 29vw, 17vw" class="ipad-2"><img src="images/device-mobile-phone-01.png" alt="Moon UltraLight Case" class="phone-1"><img src="images/device-laptop.png" alt="Moon UltraLight Laptop" srcset="images/device-laptop-p-500.png 500w, images/device-laptop-p-800.png 800w, images/device-laptop-p-1080.png 1080w, images/device-laptop.png 1342w" sizes="(max-width: 479px) 68vw, (max-width: 767px) 88vw, (max-width: 991px) 62vw, 37vw" class="laptop"><img src="images/device-tablet-landscape.png" alt="Moon UltraLight Ipad" srcset="images/device-tablet-landscape-p-500.png 500w, images/device-tablet-landscape-p-800.png 800w, images/device-tablet-landscape.png 936w" sizes="(max-width: 479px) 51vw, (max-width: 767px) 53vw, (max-width: 991px) 45vw, 27vw" class="ipad"><img src="images/ipad-pro.png" alt="Moon UltraLight Macbook" srcset="images/ipad-pro-p-500.png 500w, images/ipad-pro.png 568w" sizes="(max-width: 479px) 43vw, (max-width: 767px) 100vw, (max-width: 991px) 50vw, 30vw" class="macbook-1"></div>
        </div>
      </section>
      <section data-w-id="67af46c2-ea2d-51fb-35ad-49fda4e0b19a" class="title-content-c">
        <div data-w-id="67af46c2-ea2d-51fb-35ad-49fda4e0b19b" class="container-60">
          <h1 class="main-head center">Illuminate and Capture the Important Moments in your Life</h1>
        </div>
      </section>
      <section data-w-id="88633065-4f7e-9df6-3327-65170b158011" class="scroll-container _5">
        <div class="sticky-container">
          <div class="product-img">
            <div data-w-id="e6f0d271-81b9-3774-fc1b-d28b528cc80a" class="container-50 flex-1">
              <h1 class="main-head center pad-btm">MOON is here!</h1>
              <a data-w-id="cbb84714-2a5a-1d6f-d535-66564970d5df" href="shop" class="button w-inline-block">
                <div style="opacity:1;-webkit-transform:translate3d(0, 0%, 0) scale3d(1, 1, 1) rotateX(0) rotateY(0) rotateZ(0) skew(0, 0);-moz-transform:translate3d(0, 0%, 0) scale3d(1, 1, 1) rotateX(0) rotateY(0) rotateZ(0) skew(0, 0);-ms-transform:translate3d(0, 0%, 0) scale3d(1, 1, 1) rotateX(0) rotateY(0) rotateZ(0) skew(0, 0);transform:translate3d(0, 0%, 0) scale3d(1, 1, 1) rotateX(0) rotateY(0) rotateZ(0) skew(0, 0)" class="btn-txt">Buy</div>
                <div style="opacity:0;-webkit-transform:translate3d(0, 150%, 0) scale3d(1, 1, 1) rotateX(0) rotateY(0) rotateZ(0) skew(0, 0);-moz-transform:translate3d(0, 150%, 0) scale3d(1, 1, 1) rotateX(0) rotateY(0) rotateZ(0) skew(0, 0);-ms-transform:translate3d(0, 150%, 0) scale3d(1, 1, 1) rotateX(0) rotateY(0) rotateZ(0) skew(0, 0);transform:translate3d(0, 150%, 0) scale3d(1, 1, 1) rotateX(0) rotateY(0) rotateZ(0) skew(0, 0)" class="btn-txt-ap">Buy</div>
                <div style="width:100%;height:0%" class="btn-inner"></div>
              </a>
            </div>
          </div>
        </div>
      </section>
      
			              
<footer id="footer-main" class="footer-main">
        <div class="top-footer">
          <div data-w-id="5df753d7-10a5-2fff-7a28-be2bce6697a6" class="contact"><a href="#" class="footer-c-link">Get in Touch</a><img src="images/contact-icon.svg" width="19" alt="Contact Button" class="image-4"></div><a href="#top" data-w-id="5df753d7-10a5-2fff-7a28-be2bce6697aa" class="back-top part-2 w-inline-block w--current"><img src="images/arrow-up.svg" width="12" alt="" class="image-5"><div class="back-to-top-link">Back to Top</div></a>
          <div class="footer-social hide-m"><a rel="noopener" data-w-id="5df753d7-10a5-2fff-7a28-be2bce6697af" href="https://www.instagram.com/mymoonultra/" target="_blank" class="f-link w-inline-block"><img src="images/instagram-brands-1.svg" width="20" alt=""></a><a rel="noopener" data-w-id="5df753d7-10a5-2fff-7a28-be2bce6697b1" href="https://www.facebook.com/mymoonultra" target="_blank" class="f-link w-inline-block"><img src="images/facebook-square-brands.svg" width="20" alt=""></a><a rel="noopener" data-w-id="5df753d7-10a5-2fff-7a28-be2bce6697b3" href="https://twitter.com/mymoonultra" target="_blank" class="f-link w-inline-block"><img src="images/twitter-square-brands.svg" width="20" alt=""></a><a rel="noopener" data-w-id="5df753d7-10a5-2fff-7a28-be2bce6697b5" href="https://www.pinterest.com/moonultra/" target="_blank" class="f-link w-inline-block"><img src="images/pinterest-square-brands.svg" width="20" alt=""></a><a rel="noopener" data-w-id="5df753d7-10a5-2fff-7a28-be2bce6697b7" href="https://www.youtube.com/channel/UCGDkJCwXRpwYYYXqVJgx1lQ" target="_blank" class="w-inline-block"><img src="images/youtube-brands-1.svg" width="24" alt="" class="fb"></a></div>
        </div>
        <div class="container-90 add-top-50-1">
          <div class="w-row">
            <div class="no-pad-3 w-col w-col-2 w-col-stack">
              <div class="footer-head">Shop moon</div><a data-w-id="5df753d7-10a5-2fff-7a28-be2bce6697be" href="shop" class="footer-link">Buy Now</a><a data-w-id="5df753d7-10a5-2fff-7a28-be2bce6697c0" href="where-to-buy" class="footer-link">Where to Buy</a></div>
            <div class="no-pad-3 w-col w-col-2 w-col-stack">
              <div class="footer-head">About Moon</div><a href="#" class="footer-link hide">About Us</a><a href="#" class="footer-link hide">News</a><a data-w-id="5df753d7-10a5-2fff-7a28-be2bce6697c9" href="terms-of-use" class="footer-link">Terms of Use</a><a data-w-id="5df753d7-10a5-2fff-7a28-be2bce6697cb" href="privacy-policy" class="footer-link">Privacy Policy</a><a data-w-id="5df753d7-10a5-2fff-7a28-be2bce6697cd" href="limited-warranty" class="footer-link">Warranty Policy</a></div>
            <div class="no-pad-3 w-col w-col-2 w-col-stack">
              <div class="footer-head">Support</div><a href="#" class="footer-link hide">How-to Videos</a><a href="pre-order-policy" data-w-id="5df753d7-10a5-2fff-7a28-be2bce6697d4" class="footer-link">Pre-Order Policy</a><a data-w-id="5df753d7-10a5-2fff-7a28-be2bce6697d6" href="returns" class="footer-link">Returns</a><a data-w-id="5df753d7-10a5-2fff-7a28-be2bce6697d8" href="shipping" class="footer-link">Shipping</a></div>
            <div class="no-pad-3 pull-down w-col w-col-2 w-col-stack">
              <div class="footer-head">Contact us</div><a onclick="Smooch.open();" class="footer-linka" style="display:none;">Live Chat</a><a href="mailto:hi@moonultra.com?subject=Support%20Email%20Query%20" class="footer-link">hi@moonultra.com</a><a href="tel:(512)887-4055" class="footer-link" style="display:none;">(512) 887-4055</a></div>
            <div class="no-pad-3 w-col w-col-1 w-col-stack">
              <div class="footer-head add-top-55">Partner</div><a href="#" class="footer-link hide">Affiliates</a><a data-w-id="5df753d7-10a5-2fff-7a28-be2bce6697e4" href="distributors" class="footer-link">Distributors</a></div>
            <div class="no-pad-3 pad-left w-col w-col-3 w-col-stack">
              <div class="footer-head add-top-55">Sign up</div>
              <div class="footer-txt">Don’t miss out on exclusive offers, moments and stories.</div>
              <div>
				  
				   <!-- Begin Sendinblue Form -->
<!-- START - We recommend to place the below code in head tag of your website html  -->
<link rel="stylesheet" href="https://assets.sendinblue.com/component/form/2ef8d8058c0694a305b0.css">
<link rel="stylesheet" href="https://assets.sendinblue.com/component/clickable/b056d6397f4ba3108595.css">
<link rel="stylesheet" href="https://assets.sendinblue.com/component/progress-indicator/f86d65a4a9331c5e2851.css">
<link rel="stylesheet" href="https://sibforms.com/forms/end-form/build/sib-styles.css">
<!--  END - We recommend to place the above code in head tag of your website html -->

<!-- START - We recommend to place the below code where you want the form in your website html  -->
  <div id="sib-form-container">
    <div id="error-message" class="sib-form-message-panel" style="font-size:14px; border:none; margin-bottom:0px;">
      <div class="sib-form-message-panel__text sib-form-message-panel__text--center" style="border:none; padding-bottom:0px;">
        <span class="sib-form-message-panel__inner-text">
                          Your subscription could not be saved. Please try again.
                      </span>
		</div>                     
    </div>
    <div></div>
    <div id="success-message" class="sib-form-message-panel" style="font-size:14px; border:none; margin-bottom:0px;">
      <div class="sib-form-message-panel__text sib-form-message-panel__text--center" style="border:none; padding-bottom:0px;">
        <span class="sib-form-message-panel__inner-text">
                          Your subscription has been successful.
                      </span>
      </div>
    </div>
    <div></div>
      <form id="sib-form" method="POST" action="https://f793ae9c.sibforms.com/serve/MUIEAFBWqOYaD5JJyST9mMxclUZsowiov-h2I_5c9yxzR8YLkHYrlPsWRYbEdmAup0JO2h7WqTi2modKsd7ndxjhoNqYn5iMkrZ39vOOdzqic_3W6UphC4I3MpA8uVmMW9GCykG6htPCQgc2nqd0rsp_pUVV79YlLWj5_R0HcyWhO-MTnxiSwcQfrEE0HitJW-rF8CanVNBzGPvf"
        data-type="subscription">
		  
		  <div class="sign-up-parent">
			  <label for="Email-6" class="label-sm">Your Email</label>
              <div class="border-line-white"></div>
			  <input type="email" class="sign-up w-input" maxlength="256" id="EMAIL" name="EMAIL" data-required="true" required="">
		  </div>
		  
		  
		  
        
		  
		  
       
			  
			  
			  
			  
			  
            <button class="sign-up-btn w-button" form="sib-form" type="submit">
              <svg class="icon clickable__icon progress-indicator__icon sib-hide-loader-icon" viewBox="0 0 512 512" style="display:none;">
                <path d="M460.116 373.846l-20.823-12.022c-5.541-3.199-7.54-10.159-4.663-15.874 30.137-59.886 28.343-131.652-5.386-189.946-33.641-58.394-94.896-95.833-161.827-99.676C261.028 55.961 256 50.751 256 44.352V20.309c0-6.904 5.808-12.337 12.703-11.982 83.556 4.306 160.163 50.864 202.11 123.677 42.063 72.696 44.079 162.316 6.031 236.832-3.14 6.148-10.75 8.461-16.728 5.01z"
                />
              </svg>
              Sign Up
            </button>
     

        <input type="text" name="email_address_check" value="" class="input--hidden">
        <input type="hidden" name="locale" value="en">
      </form>
</div>
<!-- END - We recommend to place the below code where you want the form in your website html  -->

<!-- START - We recommend to place the below code in footer or bottom of your website html  -->
<script>
  window.REQUIRED_CODE_ERROR_MESSAGE = 'Please choose a country code';

  window.EMAIL_INVALID_MESSAGE = window.SMS_INVALID_MESSAGE = "The information provided is invalid. Please review the field format and try again.";

  window.REQUIRED_ERROR_MESSAGE = "This field cannot be left blank. ";

  window.GENERIC_INVALID_MESSAGE = "The information provided is invalid. Please review the field format and try again.";




  window.translation = {
    common: {
      selectedList: '{quantity} list selected',
      selectedLists: '{quantity} lists selected'
    }
  };

  var AUTOHIDE = Boolean(0);
</script>
<script src="https://sibforms.com/forms/end-form/build/main.js">
</script>
<script src="https://www.google.com/recaptcha/api.js?hl=en"></script>
<!-- END - We recommend to place the above code in footer or bottom of your website html  -->
<!-- End Sendinblue Form -->






              </div>
            </div>
          </div>
        </div>
       <div class="sm">® 2019 MOON Selfiie. All Rights Reserved</div>
        <div class="footer-social-ap"><a rel="noopener" data-w-id="c66d2185-d860-0278-b6c8-bb1d4a9b522c" href="https://www.instagram.com/mymoonultra/" target="_blank" class="f-link w-inline-block"><img src="images/instagram-brands-1.svg" width="20" alt=""></a><a rel="noopener" data-w-id="c66d2185-d860-0278-b6c8-bb1d4a9b522e" href="https://www.facebook.com/mymoonultra" target="_blank" class="f-link w-inline-block"><img src="images/facebook-square-brands.svg" width="20" alt=""></a><a rel="noopener" data-w-id="c66d2185-d860-0278-b6c8-bb1d4a9b5230" href="https://twitter.com/mymoonultra" target="_blank" class="f-link w-inline-block"><img src="images/twitter-square-brands.svg" width="20" alt=""></a><a rel="noopener" data-w-id="c66d2185-d860-0278-b6c8-bb1d4a9b5232" href="https://www.pinterest.com/moonultra/" target="_blank" class="f-link w-inline-block"><img src="images/pinterest-square-brands.svg" width="20" alt=""></a><a rel="noopener" data-w-id="c66d2185-d860-0278-b6c8-bb1d4a9b5236" href="https://www.youtube.com/channel/UCGDkJCwXRpwYYYXqVJgx1lQ" target="_blank" class="w-inline-block"><img src="images/youtube-brands-1.svg" width="24" alt="" class="fb"></a></div>
      </footer>
<!-- Gorgias Chat Widget Start 
<div id="gorgias-chat">
	<script>window.gorgiasChatParameters = {}</script>
	<script src="https://config.gorgias.io/production/JEmYL2nn8D2oMgQ3/chat/mJQz875za50xadpn.js" defer></script>
</div>
<!-- Gorgias Chat Widget End -->
<script type="text/javascript">
 function thisfunction() {
      $.ajax({
        url:"includes/accept_cookies.php", //the page containing php script
        type: "POST", //request type
        success:function(result){
		 
       }
     });
 }
</script>
<script>
							$(document).ready(function(){
								$("#contact-form").on("submit", function(e){
    e.preventDefault();
    alert("Form submitted");
})
							});
						</script>
		
    </div>
  </div>
  <script src="https://d3e54v103j8qbb.cloudfront.net/js/jquery-3.4.1.min.220afd743d.js" type="text/javascript" integrity="sha256-CSXorXvZcTkaix6Yvo6HppcZGetbYMGWSFlBw8HfCJo=" crossorigin="anonymous"></script>
  <script src="js/webflow.js" type="text/javascript"></script>
  <!-- [if lte IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/placeholders/3.0.2/placeholders.min.js"></script><![endif] -->
  <script>
$('.button, .logo-link, .hero-link, .footer-link, .menu-link').click(function (e) {
    e.preventDefault();                   // prevent default anchor behavior
    var goTo = this.getAttribute("href"); // store anchor href
    setTimeout(function(){
         window.location = goTo;
    },1200);       
}); 
  (function(d) {
    var config = {
      kitId: 'vqw1kwc',
      scriptTimeout: 1200,
      async: true
    },
    h=d.documentElement,t=setTimeout(function(){h.className=h.className.replace(/\bwf-loading\b/g,"")+" wf-inactive";},config.scriptTimeout),tk=d.createElement("script"),f=false,s=d.getElementsByTagName("script")[0],a;h.className+=" wf-loading";tk.src='https://use.typekit.net/'+config.kitId+'.js';tk.async=true;tk.onload=tk.onreadystatechange=function(){a=this.readyState;if(f||a&&a!="complete"&&a!="loaded")return;f=true;clearTimeout(t);try{Typekit.load(config)}catch(e){}};s.parentNode.insertBefore(tk,s)
  })(document);
</script>
  <script>
$(window).bind("pageshow", function(event) {
    if (event.originalEvent.persisted) {
        window.location.reload() 
    }
});
</script>
	
		<script type="text/javascript" src="js/cart.js"></script>
		  <script type="text/javascript" src="js/form_submit.js"></script>
</body>
</html>